Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'lag'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • MMO
    • Metin2
    • Minecraft
    • League of Legends
    • Tibia
    • MU Online
    • Gry Blizzard Entertainment
    • Via WWW
    • Inne Gry MMO
  • FPS
    • Counter-Strike
    • Apex Legends
    • Fortnite
    • Seria GTA
    • Inne Gry FPP
  • Gry Mobilne
    • Gry Mobilne
  • Single Player
    • Single Player
  • Elektronika
    • Elektronika - Oprogramowanie
    • Elektronika - Sprzęt
    • Elektronika - Urządzenia przenośne
    • Elektronika - Konsole
  • Niezbędnik Programisty
    • Piaskownica
    • Tworzenie aplikacji internetowych
    • Programowanie - języki i technologie
    • Niezbędnik Programisty - Pozostałe
  • Giełda MPCforum
    • Giełda MPCforum
  • Forum Ogólne
    • Newsy z życia forum
    • Projekty MPCforum
    • Niezbędnik Forumowicza
    • Pogaduszki
    • TeamSpeak
    • Discord
    • Platformy gier
    • FanART
    • Aplikacje na KidModeratorów działów
    • Sugestie dotyczące forum
    • Filmy Użytkowników MPCforum
  • Inne
    • Zbanowani
    • Kosz
  • Kryptowaluty Tematy
  • Test1 Test
  • Fani Asy Akiry ( ͡° ͜ʖ ͡°) Czy Asa Akira przyjedzie kiedyś do polski?
  • Klub opinii! Tematy
  • Największy Klub Hakierski Tematy
  • Metinczycy Zapraszać Metinowów
  • Miłośnicy Miklósia Horthego Zdjęcia
  • mpc joint club fajne piosenki do ćpania
  • SB Mafija Tematy
  • Gta Maniacs Tematy
  • White Site of Dream Gry
  • Bestie Disa Tematy
  • SubNautica Team Mody
  • SubNautica Team Tematy
  • SubNautica Team Ciekawostki
  • SubNautica Team Poradniki

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.


Grupa


Telegram


Discord


GG


Skype


Strona WWW


Lokalizacja

Znaleziono 7 wyników

  1. Witam, od dłuższego czasu mam problem dotyczący internetu, a dokładniej można powiedzieć że skacze mi ping. Grając w gry gdzie jest pokazany ping(np. League of Legends, Urban Terror) z pingu 30 czasami skacze mi do 100 a nawet ponad 200, przy czym jest lag. Oglądając jakieś streamy jest podobnie, oglądam przez jakieś 10 minut streama i nagle lag, do tego się nie chce odświeżyć(przynajmniej u mnie) i muszę refreshować. Są to lagi krótie, 2-3 sekundy. Szukałem porad na internecie i zmienianie kanałów na 192.168.0.1 nie działa, WIFI optimizer też nie działa jak i wyłączenie usługi "wzcsvc" też nie działa bo piszę że nawet jej nie mam. Mam internet od UPC 300Mb/s Downloadu i 20Mb/s Uploadu. Może być też to problem miejsca, ponieważ w salonie nie ma lagów jak i w innych miejscach oprócz mojego pokoju. Ale za to WIFI w telefonie działa normalnie i nie zacina. Więc też próbowałem podłączać telefon przez usb do laptopa i udostępniałem WIFI przez USB, to działało świetnie, bo miałem więcej Mb/s niż na zwykłym WIFI ale też były skoki pingu. Próbowałem też na komputerze z udostępnianiem WIFI przez usb, ponieważ nie ma tam bezprzewodowego internetu, lecz też były skoki. Wpisując ping -t google.pl na cmd czasami właśnie z 20/40 skacze do 100/200 a nie kiedy nawet do 800. Czasami też piszę że upłynał limit czasu żądania. Napisałem tak dużo żeby nie było zbędnych pytań, jeśli chcecie więcej informacji to piszcie co i jak je uzyskać. Bardzo prosiłbym o rozwiązanie, dziękuje. (Rozmowa z osobami z UPC nie gra roli)
  2. Okej od jakiegos czasu mam input laga w cs go i nie tylko. i to dosyć sporego i nie stałego. Gra w cs go jest dla mnie prawie nie grywalna przy takich opoznieniach wiec prosze o pomoc. Próbowałem wielu rzeczy w oprogramowaniu w myszce ustawianie takiej samej rozdzielczosci w cs i windows, reinstal sterownikow graficznych, fabryczne ustawienia itd... 1 rzecz ktora mi pomaga nie zawsze i nie na długo to zmienienie 1 ustawienia w programie nvidia profile inspector a dokładnie w frame rate limiter mode \ na Limiter V2 - Force off lub allow all maxwell i to pomaga lecz np na 1 min a potem wraca. Moja karta: gtx asus 1060 6gb cpu i7 7700.
  3. Scina mi metin

    Ponawiam temat . Metin mi laguje. Gdy cos przeskakuje/przeslizguje mi w komputerze metin scina sie na 10 sekund i potem na chwile dalej jest okej. Ktos cos wie ?
  4. Mam internet światłowodowy 600Mbps od Orange. Jakąkolwiek grę bym nie odpalił mam ping w okolicach 30-40, czasem 50, ale nigdy nie przekroczy 60ms. W Minecrafcie też na wszystkich serwerach, nawet tych z modami mogę cieszyć się zadowalającym poziomem rozgrywki, i w kwestii FPS, jak i kwestii pingu. Niestety kiedy zacząłem grać na jednym serwerze, to na nim mam potworne lagi. Inni gracze nie zgłaszają problemów z pingiem, za to ja nie mam nawet jak się zalogować z powodu opóźnienia. Do Minecrafta mam przydzielone 4GB RAMu, a serwer (jak się dowiedziałem od właściciela) stoi na 4 rdzeniach Xeona sprzed 2 lat, ma przydzielone 5GB RAM i działa na dysku SSD. Podłączyłem internet od telefonu żeby zobaczyć czy to kwestia mojego połączenia i na połączeniu LTE lagów nie uświadczyłem. Tutaj pojawia się pytanie, czy jest jakaś możliwość żebym mógł "naprawić" ten światłowód, żeby nie czerpać z danych komórkowych (mam tylko 10GB na miesiąc, a przy moim użytkowaniu potrafię nawet do 10. dnia miesiąca mieć już 80% limitu)? Zależy mi na tym, aby nie musieć zmieniać połączenia na inne, gdyż takiej możliwości nie mam. Liczę na szybką pomoc ;) EDIT: Zapomniałem wspomnieć, że serwer jest na modach, Forge 1614, wersja Minecraft 1.7.10.
  5. Hej, poniżej prezentuje changelog wszystkich zmian które obecnie trafiły na forum od strony widocznej dla użytkowników, jest to raptem mała część tego co zostało oraz tego co zostanie wprowadzone by forum wyglądało jak kiedyś a być może nawet lepiej. - Prędkość działania forum - Nowy Styl - Nagrody - Pani Kasia - Tagi & Prefiksy - Chmurka Tagów - Numeracja postów w temacie - Nowe Statusy - Nowy Widget Discorda - Info na temat odkopu w temacie starszym niż x dni - Wróciły wszystkie obrazki w działach Jeżeli wykryjecie jakieś błędy w funkcjonowaniu poszczególnych modułów forum, bądź w samym stylu prosiłbym o kontakt a problem zostanie rozwiązany w możliwie najkrótszym czasie. Jak wspomniałem wyżej, jest to jedynie część zmian jaka została wprowadzona, gdyż sporo zmian zostało wprowadzonych wewnątrz forum których po prostu nie widać. To początek naszych prac i wkrótce udostępnimy wam więcej funkcji a samo forum zacznie wracać do stanu funkcjonalności sprzed upgrade. Pozdrawiam Nightmare'
  6. Cześć mam taki problem że po nowej aktualizacji fortnite podczas rozgrywki w losowym momencie zawiesza się. Trwa to około 5 sekund po czym gra się wyłącza.
  7. Witam, po wejści una serwer każdy z graczy ma problem że na początku jest lag. Dzieje się to między dołączeniem a pojawieniem się /login. Który z pluginów może sprawiać taki problem? Host: Pukawka Silnik: SpiGot 1.12.2 RAM serwera: 1,5GB Pluginy: Taki lag zaczął się tylko od pewnego momentu

×
Okienko zamknie się za 5 sekund...