Skocz do zawartości
Zealdor

SwitchBot by padmak v3.0.0.5

Polecane posty

Jako że tamten temat zamknięty, także może tutaj też zapytam

Dlaczego wszystko mi śmiga, tylko rozwijanie bonusów mi nie działa. Przez co wgl nie mogę zmieniać. Nie mogę wybrać bonów do zmieniania. Mam zainstalowaną tę paczkę do poprawnego działania.

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

Jako że tamten temat zamknięty, także może tutaj też zapytam

Dlaczego wszystko mi śmiga, tylko rozwijanie bonusów mi nie działa. Przez co wgl nie mogę zmieniać. Nie mogę wybrać bonów do zmieniania. Mam zainstalowaną tę paczkę do poprawnego działania.

 

pobierz witaminke .. (edit)..lub reinstalke zrób

 

 

ss ze działa :

 

xxhy.jpg

Edytowano przez Zealdor
  • Lubię 3

Udostępnij ten post


Link to postu

Tak, sorry już działa.

Po prostu od razu jak dodał na stronkę od razu pobrałem. Nie była to opcja finalna,takze nie była doskonała. Pobrałem od nowa przed chwilą i śmiga jak należy. Dzięki też za spolszczenie, bo te co wcześniej miałem nie działały.

  • Lubię 1

Udostępnij ten post


Link to postu

Mi dalej to samo metek wylacza -.-

 

 

Edit. Moj blad poprostu nie skasowalem poprzedniego i jak wlaczalem injector to ladowalo mi z tamtego folderu ;P

Edytowano przez mat-p7
  • Lubię 2

Udostępnij ten post


Link to postu

Zaraz sprawdze i dam edita.

 

Działa , lecz nie ma spolszczenia

Edytowano przez Dix0nPL

Udostępnij ten post


Link to postu

Działa ten bs ? :)

 

Ten działa jak najbardziej, właśnie mi zmienia.

Udostępnij ten post


Link to postu

jaka szybkosc najlepiej ustawic ?

Udostępnij ten post


Link to postu

Dodaj skan downloadu 1, nie ma różnicy czy skan jest na stronie, to jest MPC i tego wymaga regulamin.

 

Czas do 11.

 

 

jaka szybkosc najlepiej ustawic ?

~750

Udostępnij ten post


Link to postu

jaka szybkosc najlepiej ustawic ?

 

Mi na 450 ładnie bonuje i nie omija jak wyszuka :)

Udostępnij ten post


Link to postu

Macie spolszczenie do tego boota ? :D

 

Myślę że już nie trzeba działa mi z poprzedniej wersji 3.0.0.4 :)

 

 

Eee jak zmienić prędkość zmiany bonusów ? :P

 

Znalazłem ale jak to zastosować bo nie odczuwam zmiany między 1000 a 450 cały czas tak samo szybko zmienia :D

Edytowano przez Sonerst
  • Lubię 1

Udostępnij ten post


Link to postu

Da rade ktoś zrobić spolszczenie, czy nie bardzo ?

 

http://www.speedyshare.com/BhBez/config.rar

https://www.virustotal.com/file/01c47a32528eb7c5e5a3026729e7ac0fbe8ab70f02daeb6a024b3b1f4835f047/analysis/1342124674/

 

Tu jest spolszczenie.

Ja polecam bonować na 500, nie omija a szybko leci.

Edytowano przez G00D

Udostępnij ten post


Link to postu

Hmm ale tylko wpisuje tam w szybkość zmiana bonusów np : 500 i nic nie zatwierdzam ? wystarczy że wpisze ? :D

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

Hmm ale tylko wpisuje tam w szybkość zmiana bonusów np : 500 i nic nie zatwierdzam ? wystarczy że wpisze ? :D

 

tak , a potem dajesz "start" i zmienia ! :)

 

spol :

 

http://www.speedyshare.com/BhBez/config.rar

 

skan w temacie.

 

Dodaj skan downloadu 1, nie ma różnicy czy skan jest na stronie, to jest MPC i tego wymaga regulamin.

 

Czas do 11.

 

 

 

~750

 

Dodano:

https://www.virustotal.com/file/0825019e5f53a8cff9160f62bb41213596f7f702842932d0ee5eb8702307eed0/analysis/1342173683/

Edytowano przez Zealdor
  • Lubię 2

Udostępnij ten post


Link to postu

Jest mały problem bo szybkość zmieniania bonusów nie działa

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

Jest mały problem bo szybkość zmieniania bonusów nie działa

 

jak padmak wspomniał jest to dopiero beta , "Today my bot stopped working. It isn't fixed, neither your beta is over, my server is offline now."

Edytowano przez Zealdor
  • Lubię 2

Udostępnij ten post


Link to postu

 

jak padmak wspomniał jest to dopiero beta , "Today my bot stopped working. It isn't fixed, neither your beta is over, my server is offline now."

 

A tobie ta szybkość działa?

Udostępnij ten post


Link to postu

Nie działa , niby włącza się , ale - nie wyciąga ID zmianek , nie zmienia bonów po kliknięciu start. [ wszystko wizualnie wygląda ok - ale nawet nie kupuje zmianek...]

Być może jest to spowodowane moim wczorajszym reinstallem systemu - może coś musze zainstalować? jbc można dawać linki do microsoftu ;d [xp 32bity]

 

za pomoc 3lajki.

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

Nie działa , niby włącza się , ale - nie wyciąga ID zmianek , nie zmienia bonów po kliknięciu start. [ wszystko wizualnie wygląda ok - ale nawet nie kupuje zmianek...]

Być może jest to spowodowane moim wczorajszym reinstallem systemu - może coś musze zainstalować? jbc można dawać linki do microsoftu ;d [xp 32bity]

 

za pomoc 3lajki.

 

 

1 : Usuń starego bs ( A Kosz oczyść )

2 : Pobierz tego bs :

http://padmak.de/Switchbotv3_0_0_5.rar

(Nawet jeżeli masz go już pobranego,to pobierz ponownie)

3 : I Witaminkę (Tak samo jak up ponownie) :

http://www.microsoft.com/de-de/download/details.aspx?id=5555

 

 

Edit Info : Aby wyciągało id zmianki wymagane jest ułożenie zmianek w odpowiednie miejsce tak jak na ss poniżej :

 

hsyx.jpg

 

 

 

A tobie ta szybkość działa?

 

 

Niestety nie.

Edytowano przez Zealdor
  • Lubię 2

Udostępnij ten post


Link to postu

 

1 : Usuń starego bs ( A Kosz oczyść )

2 : Pobierz tego bs :

http://padmak.de/Switchbotv3_0_0_5.rar

(Nawet jeżeli masz go już pobranego,to pobierz ponownie)

3 : I Witaminkę (Tak samo jak up ponownie) :

http://www.microsoft.com/de-de/download/details.aspx?id=5555

 

 

Edit Info : Aby wyciągało id zmianki wymagane jest ułożenie zmianek w odpowiednie miejsce tak jak na ss poniżej :

 

hsyx.jpg

 

 

 

 

 

 

Niestety nie.

Nie jestem idiotą ;d , nie robie tego pierwszy raz. Wiem ze zmianki trzeba miec w 44 slocie.

No cóż od nowa zainstaluje wszystko .. ale watpie by to cos dało.

 

SS: http://imageshack.us...eztytuuzbl.jpg/ [ nie che mi sie konta zakladac tylko po to by ss bylo na forum ;D]

 

@instalowałem : net framoworka 4.0 , tą "witaminke" i kilka sterów [ karta graficzna , realteka hd itd.]

może jakiś program jeszcze potrzebny by zadziałało? [ cos w stylu net fm.]

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

Nie jestem idiotą ;d , nie robie tego pierwszy raz. Wiem ze zmianki trzeba miec w 44 slocie.

No cóż od nowa zainstaluje wszystko .. ale watpie by to cos dało.

 

Użyj injectora " Switchbotv3 - alter Injector.exe " , bo widzę że przez coś innego to wsz. może pomoże może nie ,jak nie to zapraszam na gg , pw .

​Edit 2: pobierz mojego bs 3.5 edytowanego :

http://www.speedyshare.com/y7DKx/Switchbotv3-0-0-5.rar

Edytowano przez Zealdor

Udostępnij ten post


Link to postu
Gość
Temat jest zablokowany i nie można w nim pisać.
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

O forum

MPCforum.pl to największe w Polsce i tej części internetu forum o grach komputerowych. Znajdziesz u nas wszystko czego szukasz, niezależnie czy szukasz kodów do gier, poradników jak pokonać kolejny poziom w swojej ulubionej grze, czy po prostu miejsca do podzielenia się swoją pasją – grami. Od prawie dziesięciu lat tworzymy miejsce przyjazne każdemu, poszukującym przyjaciół i znajomych do wspólnej gry, czy też graczom szlifującym swoje umiejętności do maksimum. Dla wytrwałych poszukiwaczy oferujemy dostęp do mrocznej wiedzy, botów do gier, a także innych ułatwień w rozgrywce. Niezależnie czego szukasz: zabawy, porad, czy nowej inspiracji w co zagrać MPCforum.pl to miejsce dla Ciebie i każdego, gwarantuje to nasza ponad milionowa społeczność graczy!

Posty: 10718524
Tematy: 1520215
Użytkowników: 1190575
Najwięcej on-line: 42335
Najnowszy użytkownik: BlackCoffee
×