Skocz do zawartości

[PROBLEM]Mod 2011_SF


kolo1234

Rekomendowane odpowiedzi

Witam,mam problem z kamer modem na privy 2011.

 

Problem wygląda tak:

a)po włączeniu moda wbijam login i pass

b)jest napis "Logowanie..." i gra się wiesza LUB

c)po napisie "Logowanie..." robi się czarny ekran i nic się nie da zrobić (nawet w procesach w menedżerze zadań nie można tego wyłączyć...wciskam zakończ proces-->Tak i nic się nie dzieje).

 

Wie ktoś o co camano?? Reinstalowałem go ze 3 razy i nadal to samo. Jeszcze 2 dni temu mi działało wszystko jak należy...

 

@Edit

 

Instalkę clienta metina mam najnowszą (niedawno pobrałem). Spatchować nie mogę,bo pojawia się taki error:

capture1lh.jpg@Edit2

 

Wcześniej instalowałem moda do niespatchowanego metina z grudnia 2011 roku i działał jak należy. Wie ktoś o co chodzi w tym,że się wiesza?

 

To samo mam z clientem serwera Hexagon.

 

@Edit3

 

Dobra,podołałem już sam jakoś... Temat można do kosza...

sygnampc.jpg
Odnośnik do komentarza

Przez patch updater próbowałem,nie pomogło,ale już śmiga jak należy. Błąd tkwił w tym,że jak włączam PC to po zalogowaniu na konto systemowe zamykam kilka procesów z menedżera zadań. Najwyraźniej zamknąłem o kilka za dużo i nie dało rady wbić do gry. Wcześniej tak robiłem i nie było problemów więc napisałem ten temat,ale sam się kapnąłem później jednak ocb.

 

Można już zamknąć temat...

sygnampc.jpg
Odnośnik do komentarza

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający forum [PROBLEM]Mod 2011_SF   0 użytkowników
    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...