Skocz do zawartości

z włączeniem Metin'a.


dawidsj
 Udostępnij

Rekomendowane odpowiedzi

Witam wszystkich.

Mam pewien problem i wydaje mi się że nie tylko ja, ale mniejsza z tym. Problem rodzi się przy hack shield'dzie. No nie mam co tłumaczyć. Zamieszczam zdjęcie poniżej:

beztytuukzt.png

 

P.S. Reinstalla robiłem...

Oczywiście za pomoc poleci "Lubie to"

Edytowane przez dawidsj

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

Włączyłem kilka razy. Ustawiłem tryb zgodności z XP sp3. Sprawdziłem czy się tylko jeden włącza i nic :(. Niestety nic z tego nie pomogło. Jakieś inne pomysły macie. Bardzo mi zależy.

Edytowane przez dawidsj

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

Niestety nic nie pomogło ;/. Z tego megauploada nie moge pobrać nie wiem dlaczego. No nie wiem. Jak macie jeszcze jakieś pomysły proszę pisać. Będę bardzo wdzięczny.

Tak jak obiecywałem dla każdego leci "lubie to" za próbę pomocy i czekam na dalsze sugestie w tej sprawie :(.

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

Zainstalowałem na C i caly rejestr wyczscilem ccleanerem.

Prosze was jakies inne pomysly ??

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

To samo. Żadnej poprawy.

Proszę was o jakieś sugestie, pomysły błagam. Zależy mi na tym bardzo.

70c834229a9f3a5e.jpg

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

Problem udało mi się rozwiązać. Wystarczyło odinstalować program Hide my IP. Dziękuje wszystkim za pomoc i wkład jaki włożyliście dla mnie. Każdemu wlepiam lajka i pozdrawiam :D

49617363.png

Wypraszam sobie nazywanie mnie laggerem ;D

 

Pomogłem ? Daj plusika to nie boli.

Proszę. Ściągnijcie mi ten 1%. Oczywiście dziękuje za ściągnięcie tych 4%

:)

Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Ostatnio przeglądający forum z włączeniem Metin'a.   0 użytkowników
    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...