Skocz do zawartości

Csro ? Co Jest Nie Tak?

Polecane posty

Mam taki problem podczas zalacznia gry normalnie odpala sie launcher lecz start sie nie pokazuje wybierajac div1 (gdzie znajduje sie moja postac) , gdy nacisne div2 to normalnie sie pokarze start i przycisk start (probowalem nawet po pokazaniu sie tego przycisku zmienic na div1 i zalaczyc gre leczy prze ladowaniu sie gry dostaje dc ...

Nigdzie nie znalazlem co jest nie tak .. Jakis problem od strony serwa czy mojego ?? albo Inspekcja bo wczoraj wszystko mi dzialalo ale do wieczora wszystkie serwy byly check .. Co sie dzieje?? Pomozcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Mam taki problem podczas zalacznia gry normalnie odpala sie launcher lecz start sie nie pokazuje wybierajac div1 (gdzie znajduje sie moja postac) , gdy nacisne div2 to normalnie sie pokarze start i przycisk start (probowalem nawet po pokazaniu sie tego przycisku zmienic na div1 i zalaczyc gre leczy prze ladowaniu sie gry dostaje dc ...

Nigdzie nie znalazlem co jest nie tak .. Jakis problem od strony serwa czy mojego ?? albo Inspekcja bo wczoraj wszystko mi dzialalo ale do wieczora wszystkie serwy byly check .. Co sie dzieje?? Pomozcie

To prawda, nie raz jak załączam csro na div 1 pokazane jest że jest off.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
Okienko zamknie się za 5 sekund...