Skocz do zawartości
Od ostatniej odpowiedzi w tym temacie minęło 217 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Polecane posty

Przepraszam ze nie pisze w tym temacie [Nie wiem w jakim pytac :P]

Mam pewien problem z cs 1.6 Mam wylaczona synchronizacje pionową w panelu nvidia. W konsoli wpisalem gl_vsync 0 ale nadal utrzymuje mi stale 100fps probowalem fps_max 350 fps_modem 350 developer 1 i nadal nic. Uninstall nie pomogl. Cs jest ze steam probowalem wgrac config z csa pobranego z neta bo tam dzialalo i nadal nic jakies rady? Dodam jeszcze ze na cs no steam dziala normlanie probowalem zamienic pliki ale wtedy gra sie nie wlacza :P Z gory dzieki za odp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Spróbuj:
fps_max 1000
fps_modem 1000
developer 1

W wersji steamowej nigdy nie miałem powyżej 100FPS'ów, może jakieś są magiczne sztuczki. xD


> > > Jeżeli Ci pomogłem, daj lubię to! < < <

 MPC FORUM Member - 10.12.2016

Znalezione obrazy dla zapytania conor mcgregor danse gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

fps_override 1


34fmy4o.jpg

Nie dyskutuje z debilami, najpierw sprowadzi mnie do swojego poziomu, by nastepnie pokonać doświadczeniem... :rolleyes:  <3

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Od ostatniej odpowiedzi w tym temacie minęło 217 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.


×
Okienko zamknie się za 5 sekund...