Skocz do zawartości

Niektóre wersje mi nie działają


hooligan333

Rekomendowane odpowiedzi

Witam

 

Mam taki problem z tym mc, że gdy wbiję na 1.7.9 to mi wywala grę :Wystąpił nieoczekiwany błąd gry i została zamknięta.Przepraszamy za niedogodnosci" tylko na  tej wersji mam, na 1.7/1.8/1.9/1.11.2 normalnie gramy, a 1.7.9 nie działa mi a akurat jest bardzo mi potrzebne.! Help

Tak, mam najnowszy lancher minecraft [PREMIUM] pobrane z Minecraft.net

Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

  • Ostatnio przeglądający forum Niektóre wersje mi nie działają   0 użytkowników
    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...