Skocz do zawartości

Zarchiwizowany

Ten temat jest archiwizowany i nie można dodawać nowych odpowiedzi.

Problemy z internetem

Od ostatniej odpowiedzi w tym temacie minęło 2425 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Polecane posty

Mimo włączonego wifi i połączonego telefonu do mojej sieci domowej w Google play pisze : brak połączenia (na środku ekranu na białym tle) Ponadto gdy przeglądam strony internetowe to zdaża się wyświetlić mi taki komunikat: "Ostrzeżenie zabezpiczeń

Wystąpily problemy z certyfikatem zabezpieczeń dla tej witryny

Ten certyfikat nie pochodzi od zaufanego urzędu. " I mogę nacisnąć Kontynuuj (wtedy to zniknie, ale co to da skoro za załóżmy 10 minut znowu ten komunikat mi się wyświetli), Wyświetl certyfikat, potem naciskam ok, ale to też nic nie daje. Po prostu od razu gdy naciskam ok znowu ten komunikat się pojawia. Oprócz ok mogę też nacisnąć inf. o stronie, a potem Są te informacje o stronie i pisze: Błędy certyfikatów- informacje Adres: http://windows.micro...ificate-errors. Naciskam wtedy wyświetl certyfikat i to tak jakby jest wstecz. Znowu Jest te inf. o stronie i gdy to nacisne to są te informacje i ten adres co już napisałem. Gdy nacisne ok to działa tak samo. Jest to mój nowy telefon Samsung Galaxy ace 2. W ustawieniach Komunikacji mam wyłączony tryb ofline, w sieci telefonii komórkowej, która jest w ustawieniach komunikacji mam wyłączoną transmisje danych po sieci (to gówno wczoraj gdy miałem włączone zeżarło mi 10zł na końce) roamind danych też mam wyłączony a tryb pracy sieci ustawiony jest na Tylko GSM

 

Proszę o pomoc. Chce pobierać z google play i przeglądać strony internetowe bez tych problemów. Wynagradzam 5 gwiazdkami na profilu i daje 10 lajków 20 lajków


1361453243-U739101.png



Udostępnij ten post


Link to postu
Pani Kasia

Zrob wipe (przywrocenie ustawien fabrycznych). Prawdopodobnie masz jakiegos wirusa albo jakis syf.

 

A jak zrobić te przywrócenie ustawień fabrycznych

 

Po za tym jak mogę mieć wirusa skoro pobierałem tylko z google play, no w sumie telefon był używany 2 tygodnie jak go kupiłem, ale na początku gdy go miałem (wczoraj bodajże) to wszystko było Ok


1361453243-U739101.png



Udostępnij ten post


Link to postu
Pani Kasia

Ustawienia -> Kopia zapasowa i zerowanie -> Ustawienia fabryczne.

Udostępnij ten post


Link to postu

Ja mam androdia 2.3.7 i nie widze Kopia zapasowa i zerowanie

dobra znalazłem, zobacze czy mi to pomoże.

 

Teraz mam inny problem, a mianowicie gdy wchodze w internet wpisuje coś np. google po czym ładuje mi się i po kilku sekundach pisze mi tak: Brak połączenia sieciowego Nie można połączyć z internetem sprawdź ustawienia połączenia i spróbuj ponownie

 

 

 

 

 

 

Można zamknąć problem rozwiązany


1361453243-U739101.png



Udostępnij ten post


Link to postu
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.


×
Okienko zamknie się za 5 sekund...