Skocz do zawartości

2 Db Boty Na 1 Kompie.


ussama96
 Udostępnij

Rekomendowane odpowiedzi

Witam. Staram się odpałić 2 db boty na 1 kompie. 1 na SWSRO1, 2 na SWSRO2. Robie to na 2 osobnych profilach, w 2 oddzielnych folderach. Wszystko niby działa, lecz jak włączam 2 db bota i klikam start to wyskakuje cos takiego : "Jakies chinskie znaki (9)". Robiłem z tym gateportem,db addonem i port w srproxy jak w tym poradniku:

http://www.mpcforum.pl/topic/181947-tut-bocenie-2-charami

 

Proszę o pomoc co zrobić.

 

22164633549240228173.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

@UP;2UP

Obydwoje żle.

 

@Topic

1.Wypakowujesz silka na 2 dyski obojetnie gdzie.

2.Patchujesz media pod bota.

3.Robisz 2 urzytkownikow systemu

4.Odpalasz przez bota silka na 1 urzytkowniku z 1 dysku.

5.pozniej START>WYLOGUJ>PRZEŁĄCZ URZYTKOWNIKA>logujesz sie na 2 urzytkownika

6.Odpalasz przez bota silka na 2 urzytkowniku z 2 dysku.

7.Zeby wrocic na poprzedniego urzytkownika - patrz pnkt 5.

 

Ja tak robie i mi dziala.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Zaloguj się poniżej.

Zaloguj się
 Udostępnij

  • Ostatnio przeglądający forum 2 Db Boty Na 1 Kompie.   0 użytkowników
    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...