Skocz do zawartości

(Problem)Gordonsys


kabek15

Rekomendowane odpowiedzi

Masz C++ oraz Net Frameworka 4.0 ?

To 2 niezbędne programy do działania poprawnie hacka .

Ale jeżeli ci się ładuje to powinieneś mieć .

Najlepiej sprawdź

 

Nie sądze żeby problemem było przestarzałe oprogramowanie, przynajmniej w przypadku .Net Freework

Ja mam 3.5 i mi wszystko śmiega.

Nie ma potrzeby sciagac 4.0

bluesygnatura.png

Signature by _Koniu

wqdz690429546a.GIFPiszę poprawnie po polsku.

Odnośnik do komentarza

Nie sądze żeby problemem było przestarzałe oprogramowanie, przynajmniej w przypadku .Net Freework

Ja mam 3.5 i mi wszystko śmiega.

Nie ma potrzeby sciagac 4.0

 

No oczywiście iż nie.

No ale oczywiście o wiele lepiej jest mieć najnowszą wersję programu niż starą .

Kiedyś może być nam potrzebny NF 4.0 więc najlepiej go zainstalować od razu i później mieć z głowy .

9368_gold.png

Odnośnik do komentarza

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Zaloguj się poniżej.

Zaloguj się
  • Ostatnio przeglądający forum (Problem)Gordonsys   0 użytkowników
    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...