Skocz do zawartości

FiveM problem po odpaleniu gry


Polecane posty

Cześć!

 

Patrzyłem, szukałem ale nie znalazłem podobnego tematu z moim problemem więc pomyślałem, że was zapytam :)

 

Po zainstalowaniu FiveM uruchamiam go, gra się odpali ale po krótkiej chwili niestety się wyłącza przedstawiając takowy problem

image.png

 

Próbowałem przeinstalować FiveM wielokrotnie, GTA również i nadal to samo dodam tylko, że dosłownie parę dni temu uruchomiłem go i bez żadnego problemu połączyłem się z serwerem nawet pograłem 30 minut.

 

Proszę o pomoc,

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwny problem, widzę go po raz pierwszy. Spróbuj może tego co znalazłem w internecie.
image.png
 

> > > Jeżeli Ci pomogłem, daj lubię to! < < <

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
32 minuty temu, Maksasioros napisał:

Dziwny problem, widzę go po raz pierwszy. Spróbuj może tego co znalazłem w internecie.
image.png
 

Niestety, nic nie dało wciąż wyskakuje ten sam problem :( Próbowałem też aktualizować DirectX oraz wszystkie sterowniki, ale wszystko jest aktualne

 

#EDIT

 

Na stronie innej gry ktoś borykał się z takim samym problemem jak ja

image.png

 

Wystarczyło odłączyć kontroler na co moja genialna głowa nie wpadła.

Edytowano przez Pabio96
Rozwiązanie problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
Okienko zamknie się za 5 sekund...