Skocz do zawartości
Od ostatniej odpowiedzi w tym temacie minęło 226 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Polecane posty

Wam tez jakos tak ciulowato chodzi? 10 sek i zacinka po czym wywala botka , przez chwile brak polaczenia i za jakies 30 sek znow do gry sie loguje postac. Chwile pobije i znowu zacinka az wyrzuca  do okna logowania. Cos pochrzanili czy cos? Neta mam t mobile na karte, ale 2 tyg juz smigalem na 6 kontach i zadnej zwieszki. Aktualnie i wczesniej na csie soursie ping okolo 20-25, sciaganie mam 20 mb , w speed tescie wszystko fajnie pracuje. Stronki laduja sie blyskawicznie.  komputer przeskanowany, reinstal gry i paczowanie na nowo, wklejanie na inne partycje nie pomaga nic.

 

Udostępnij ten post


Link to postu
Pani Kasia

od tego masz forum m2bob


 

 

 

 

JEŚLI CZEGOŚ NIE DA SIĘ ZROBIĆ, TO PRZYCHODZI WTEDY KTOŚ, KTO O TYM NIE WIE I TO ROBI.

 

 

 

 

Udostępnij ten post


Link to postu
Autor tematu Napisano (edytowany)

uplywa limit czasu zadania. Czyli grzebanie w hardware mnie pewnie czeka.

 

 

problem rozwiazany, karta w telefonie siedzi, net lekko slabszy o jakies 3 % ale nie zadnych strat.

Edytowano przez povel2

Udostępnij ten post


Link to postu
Pani Kasia

Od ostatniej odpowiedzi w tym temacie minęło 226 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.


×
Okienko zamknie się za 5 sekund...