Skocz do zawartości

Gtx 1060 problem

Polecane posty

Od kilku dni gram w minecrafta

Razem z bratem postanowiliśmy grać na jednym świecie więc postawiłem serwer na hamachi

Jednak podczas gry karta zaczyna mi piszczeć, więc postanowiłem sprawdzić programem GPU-Z użycie grafiki i coś mnie tam zdziwiło.

GRP Load 88% i cały czas skacze do 100% a Memory Used 463 MB?  Nie wiem czy dobrze się sugeruję ale jak dla mnie coś tu nie gra.

 

grafika.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Włącz V-SYNC. Cewki pewnie piszczą przy dużej ilości klatek.


Moje Konsole:

PS3 FAT CECHL04 YLOD - CFW DARKNET 4.66 V1.02 CEX

PS3 SLIM CECH-2004A YLOD- CFW REBUG 4.76.1 + COBRA 7.2 + WebMAN MOD 1.43.21 REBUG EDTION DEX

PS3 SLIM CECH-2504B - CFW REBUG 4.81.2 + COBRA 7.5+ WebMAN MOD 1.45.09 CEX

XBOX ONE S

Mój komputer:

 Procesor: Ryzen 5 2600, Płyta Główna: MSI X470 Gaming Pro Carbon, Karta Graficzna: Sapphire RX 5700 XT Nitro+Zasilacz: Seasonic Focus Plus Gold 650W, SSD: ADATA SX8200 Pro 256GB + Crucial MX500 250GB, HDD: HGST 500GB + HGST 500GB + TOSHIBA 1TB, Obudowa: BeQuiet Silent Base 601, Chłodzenie: NZXT Kraken X62,
RAM: 4x 4GB HyperX DDR4 2133MHz CL14 (OC 3000MHz CL16)

DAC: Audiotrak Prodigy Cube Black Edition, Słuchawki: ISK MDH8500, Głośniki: EDIFIER R1280DB, Mikrofon: Trust Starzz

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
Okienko zamknie się za 5 sekund...