Skocz do zawartości

Błąd łączenia z serwerem i stroną - XenoxMT2

Polecane posty

Witam, nie wiem czy w dobrym dziale założyłem temat, ale mam problem ponieważ nie działa mi ani strona serwera ani klient, a gdy powiedziałem koledze zęby sprawdził czy działa mu strona to działa, resetowałem router jak i komputer, resetowałem również DNS'y i też nic nie pomogło. 

pingowanie w  CMD również nie działa 

Udostępnij ten post


Link to postu
Pani Kasia

Jak mają zabezpieczenie anty-vpn to nic dziwnego. Ten syf jest zbugowany i niektórych użytkowników wycina bez powodu, a jeżeli nie używa tego to napisz na pw dam ci dobrego vpn'a który omija wszystkie zabezpieczenia i wejdziesz

Udostępnij ten post


Link to postu
Pani Kasia

Autor tematu Napisano (edytowany)

@muchomor321 Dzięki za odpowiedz jako pierwszy, objaśnię to jeszcze raz na szybko inne serwery mt2 działają mi normalnie np imetin i virtualmt2. a strona xenoxa mi się nie wczytuje na moim necie gdy zmienię z wifi na net z telefonu to normalnie działa ale może to tez jest spowodowane tym ze mieszkam w Holandii. Problem z xenoxem zaczął się jak mnie loglo o 4:40 i wtedy własnie przestała mi działać strona jak i klient

Edytowano przez damianek1910
zbyt mało informacji

Udostępnij ten post


Link to postu
Pani Kasia

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
Okienko zamknie się za 5 sekund...