Skocz do zawartości

ProtocolLIB

Od ostatniej odpowiedzi w tym temacie minęło 761 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Polecane posty

Witam, na serwer moj nie moge zainstalowac pluginu protocollib, poniewaz gracze ktorzy maja wersje 1.8 nie widza graczy z 1.7 ani zadnych innych packetow

Czy jest mozliwosc naprawy protocolliba?

Nie moge zmienic silnika na 1.9-1.11 ani nic takiego, nie moge zablokowac wersji 1.8

Udostępnij ten post


Link to postu
Pani Kasia

Zamykam.
 

 


Uważam, że poziom mojej inteligencji nie przekracza poziomu inteligencji przeciętnego człowieka.

Udostępnij ten post


Link to postu
Od ostatniej odpowiedzi w tym temacie minęło 761 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.
Temat jest zablokowany i nie można w nim pisać.
  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.


×
Okienko zamknie się za 5 sekund...