Skocz do zawartości
Od ostatniej odpowiedzi w tym temacie minęło 187 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.

Polecane posty

Witam kupiłem serwer technik zainstalowal potrzebne pluginy zrobił rangi dał mi opa i w pexie *

A jak wpisuje komendę /gamemode 1 to się nic nie dzieje tak samo jak z innymi komendami liczę na szybką odpowiedź być może blokuje to jakiś plugin napiszcie jaki :4_joy:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

9 minut temu, gosc123123 napisał:

Silnik, wersja, pluginy?
Jak może Ci nie działać gamemode 1 jak masz opa? xDDD

Wersja Bukkit 1.8. 8 do 1.12.2 mam opa i jak wpisuje gamemode 1 to nic się nie dzieje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Przed chwilą, sk8erace1 napisał:

Logi z konsoli wklej, ale podejrzewam, że masz essentialsa niekompatybilnego. 

@Lamowed Ja bym obstawiał bardziej, że jest to wina silnika gamemode 1 jest to domyślna komenda dostępna bez żadnych pluginów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pani Kasia

Zamykam na prośbę autora. 


Jeśli w poście masz do mnie sprawę dodaj @dawidex335

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Od ostatniej odpowiedzi w tym temacie minęło 187 dni. Pamiętaj, że odkopywanie takich tematów jest niewskazane, chyba że chcesz wnieść coś nowego do dyskusji.
Temat jest zablokowany i nie można w nim pisać.

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.


×
Okienko zamknie się za 5 sekund...