Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'Mcpforum'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • MMO
    • Metin2
    • Minecraft
    • League of Legends
    • Tibia
    • MU Online
    • Gry Blizzard Entertainment
    • Via WWW
    • Inne Gry MMO
  • FPS
    • Counter-Strike
    • Fortnite
    • Seria GTA
    • Inne Gry FPP
  • Gry Mobilne
  • Single Player
  • Elektronika
  • Niezbędnik Programisty
  • Giełda MPCforum
  • Forum Ogólne
  • Inne
  • Bestie Disa Tematy
  • Kryptowaluty Tematy
  • Największy Klub Hakierski Tematy
  • Test1 Test
  • Metinczycy Zapraszać Metinowów
  • Fani Asy Akiry ( ͡° ͜ʖ ͡°) Czy Asa Akira przyjedzie kiedyś do polski?
  • Klub opinii! Tematy
  • Miłośnicy Miklósia Horthego Zdjęcia
  • mpc joint club fajne piosenki do ćpania
  • SB Mafija Tematy
  • Gta Maniacs Tematy
  • White Site of Dream Gry
  • SubNautica Team Mody
  • SubNautica Team Tematy
  • SubNautica Team Ciekawostki
  • SubNautica Team Poradniki

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.


Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Telegram


Discord


GG


Skype


Strona WWW


Lokalizacja

Znaleziono 1 wynik

  1. Otóż tak. Już od kilku miesięcy mam taki problem: Pobieram Optifine/Forge/Labymod zgodnie z instrukcjami poradników na YouTube i nie tylko, wszystko robię dobrze, z resztą nieraz wczesniej to robiłem z powodzeniem. Ale przechodząc dalej, instaluję Optifine/Forge/Labymod i niby wszystko ok. Jest napisane "Succesfully Instaled" czy jakoś tam, ale wersji minecraft z Optifine, Forge czy też Labymod nie ma nigdzie w luncherze, w opcjach uruchamiania, w folderze versions również. Co ciekawe jeżeli spróbóje zainstalować jeszce raz i wejdę w zmianę folderu w jakim ma się pojawić zainstalowany plik (docelowego), kliknę ".minecraft", a następnie w "versions" to"Optifine 1.13.2" jednak tam jest. Podsumowując: W wersjach minecrafta nie ma tej nowo zainstalowanej wersji, a przy wybieraniu punktu docelowego instalacji tego pliku jednak tam jest. Moim zdaniem nie ma to wogóle sensu, nie mam pojęcia dlaczego tak się dzieje, może ktoś z was miał taki problem? Pomożecie? Z góry dziękuję za każdą odpowiedź.

×
Okienko zamknie się za 5 sekund...