Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'nie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • MMO
    • Metin2
    • Minecraft
    • League of Legends
    • Tibia
    • MU Online
    • Gry Blizzard Entertainment
    • Terraria
    • Via WWW
    • Inne Gry MMO
  • FPS
    • Counter-Strike
    • Fortnite
    • Seria GTA
    • Inne Gry FPP
  • Gry Mobilne
    • Gry Mobilne
  • Single Player
    • Single Player
  • Elektronika
    • Elektronika - Oprogramowanie
    • Elektronika - Sprzęt
    • Elektronika - Urządzenia przenośne
    • Elektronika - Konsole
  • Niezbędnik Programisty
    • Tworzenie stron www
    • .NET
    • C++, Asembler, Delphi
    • Inne języki programowania
    • Tworzenie gier
    • Projekty Użytkowników forum
    • Programowanie Cheatów
    • Administracja serwerami
  • Giełda MPCforum
    • Giełda MPCforum
  • Forum Ogólne
    • Newsy z życia forum
    • Niezbędnik Forumowicza
    • Pogaduszki
    • TeamSpeak
    • Discord
    • Platformy gier
    • Zarabianie w internecie
    • FanART
    • Aplikacje na KidModeratorów działów
    • Sugestie dotyczące forum
    • Filmy Użytkowników MPCforum
  • Inne
    • Zbanowani
    • Kosz
  • Kryptowaluty Tematy
  • Test1 Test
  • Fani Asy Akiry ( ͡° ͜ʖ ͡°) Czy Asa Akira przyjedzie kiedyś do polski?
  • Klub opinii! Tematy
  • Największy Klub Hakierski Tematy
  • Metinczycy Zapraszać Metinowów
  • Miłośnicy Miklósia Horthego Zdjęcia
  • mpc joint club fajne piosenki do ćpania
  • SB Mafija Tematy
  • Gta Maniacs Tematy
  • White Site of Dream Gry
  • Bestie Disa Tematy

Blogi

Brak wyników do wyświetlenia.

Brak wyników do wyświetlenia.


Grupa


Telegram


Discord


GG


Skype


Strona WWW


Lokalizacja

Znaleziono 12 wyników

  1. Witam. Mam problem z kolorowymi nickami na TAB. Opcje "change-displayname" oraz "change-playerlist" ustawione są na "true". Problem polega w tym że przy włączeniu pluginu na scoreboarda (FeatherBoard) nicki na TAB są białe, gdy napiszę coś na chacie, zmienią kolor, a po chwili znów stają się białe. Gdy wyłączę ten plugin, wszystko działa normalnie. Proszę o pomoc. Dodam jeszcze że wcześniej wgrywałem plugin na kolorowy nick nad głowa gracza (NameTags), ale już go odinstalowałem.
  2. Youtube

    Witam Szukam Youtubera Który Zrobil by reklame servera mc Był Bym wdzięczny ! dzk
  3. Siemka, tak jak w temacie. Ogółem pobrałem server rusta, Skill of survive costam, to nie jest ważne... wbiłem na server i ciągle pracowałem żeby zdobyć ammo. Kiedy w koncu je zdobylem nie moglem ładować amunicji, nie mam pojęcia czemu. Dałem więc broń innemu typkowi i on mógł normalnie załadować. Mam ten problem od 60h bo tyle mam w tym ruscie, słuchajcie... jest animacja ale na pasku pokazuje 0 i próbowałem wszystkiego resetów pc, odinstalowywania blablabla zmian clientow wszystkiego. NIC NIE DZIALA. czasem sie przeładuje gdy stoje z ak z 20+ minut i ładuje cały czas.
  4. Witam! Potrzebuję szybko odpowiedzi na problem. Dropią mi yang na serwerze, ale wypada ich dużo i muszę je sam podnosić. 3 ręka jest w grze, ale niestety nie da się jej założyć. Czy jest jakiś sposób (bez wgrywania diffów), aby naprawić ten problem i żeby yangi zamiast wypadać na ziemię, automatycznie przechodziły do naszego stanu konta? Z góry dziękuję.
  5. A. AK-47 StatTrak | Neonowa Rewolucja B. Kontakt- PW na forum C. Jakość: po testach bojowych, ma bardzo dobry float D. Cena- 120 złotych E. ↓ E.
  6. Witam mam taki problem z skin changerem po kliknięciu fioletowego przycisku wyskakuje mi takie okno
  7. Mam problem z Pluginem FunnyGuilds mam też plugin FunnyTab (jak by co) i gdy wchodzę na serwer to pokazują się dziwne znaki i nie wiem jak to naprawić jak ktoś umie to pisać!
  8. Mam problem z Pluginem FunnyGuilds mam też plugin FunnyTab (jak by co) i gdy wchodzę na serwer to pokazują się dziwne znaki i nie wiem jak to naprawić jak ktoś umie to pisać!
  9. Piszę bo już zaczynam tracić cierpliwość... Kilka dni temu zrobiłem gruntowne czyszczenie komputera. Odkręciłem wszystko, przedmuchałem, skręciłem itd. Wszystko szło dobrze aż do samego włączenia wyczyszczonego już komputera. Podczas włączania pojawił się kłopot - "awaria" karty graficznej (prawdopodobnie) Na płycie głównej mam 3 diody - jedna z podpisem "CPU", druga z "VGA", ostatnia z "DRAM". Jeśli podczas uruchamiania komputera wystąpi błąd (z np. procesorem), na płycie zapala się odpowiednia dioda. W tym momencie (po uruchomieniu komputera) zapaliła się dioda z podpisem "VGA", a więc był jakiś problem. Na monitorach nic się nie pojawiało, dopiero jak zmieniłem wejście z tego idącego od karty graficznej na to idące od płyty głównej coś się pojawiło (spróbowałem uruchomić komputer na grafice zintegrowanej - to akurat się udało). Identyczna sytuacja zdarzała mi się już kilka razy, zatem "przerabiałem to" w przeszłości, głównie jak wyjmowałem kartę z gniazda. Stwierdziłem, że nic się nie stało bo zazwyczaj po kilkudziesięciu minutach wszystko znów ruszało (ew. pomagała zmiana kabla z HDMI na DVI-D). Tym razem było inaczej. Karta wciąż odmawiała posłuszeństwa, chociaż "eklektycznie" działała - podczas uruchamiania kręciły się w niej wiatraki. Przełożyłem ją do drugiego wejścia (na płycie mam dwa sloty na karty graficzne). W teorii wszystko zadziałało, ale mam wrażenie że nagle karta utraciła swoją wydajność. Zaryzykuję nawet stwierdzenie, że o "jeden poziom" (mam 1060 a mam wrażenie jakby wydajność spadła do poziomu 1050Ti albo jeszcze niżej). Poza tym drugie wejście nie jest dla mnie najbardziej optymalne - bardzo blisko wiatraczków od karty biegną kable od panelu przedniego, poza tym karta w tym miejscu zawadza trochę o porty SATA. Czy wie ktoś w czym tkwi błąd albo czy może ktoś przerabiał coś podobnego i wie jak to naprawić? Jeśli chodzi o wejście na płycie głównej, to wygląda na sprawne. Przed czyszczeniem komputera karta była właśnie w nim i wszystko (jeśli przy karcie się nie grzebało, tak jak wcześniej wspominałem) było dobrze. Wydaje mi się, że nie uszkodziłem wejścia podczas czyszczenia. Jednak wszystko wskazuje na to, że to właśnie z nim jest problem. Co uważacie? Z góry dzięki za każdą pomoc Jeśli za bardzo się rozpisałem, przepraszam. Chciałem wszystko opisać jak najdokładniej. Specyfikacja: GPU: Gigabyte GTX1060 6GB OC MOBO: MSI B150 PCMATE CPU: Intel Core i5-6500 RAM: HyperX Fury 2x 8GB 2133MHz PSU: SilentiumPC Vero M2
  10. Witam wszystkich, poszukuję jakiegoś cheata na nie odpychanie mobów z konia, jeżeli ma ktoś akutalny link do pobrania to bardzo bym prosił. Dodam, że cheat jest mi potrzebny na prywatny serwer. Z góry dziękuje i pozdrawiam!
  11. Witam mam problem. Otóż nie mogę wchodzić na niektóre serwery (w tym przypadku dragon-survival.eu), bo wyswietla się takie cos: " java.net.ConnectException: Connection timed out: no further information: " serwer jest włączony bo mój kolega może na niego wchodzić. Sprawdzałem, czy serwer działa na innym kompie u mnie w domu i też nie działa, natomiast inny komputer w innym miejscu, z innym internetem już działa. Nie tylko ten serwer nie działa a też dużo innych. Raz znalazłem ip numeryczne do serwera, który mi nie działał i przez ip numeryczne mogłem się bez problemu połączyć. Problem w tym, że do dragon-survival.eu nie mogę znaleźć. Wie ktos co zrobić, jak to naprawić? Jak ktos zna ip numeryczne do tego serwera mógłby podać DAŁEM ZDJĘCIE ERRORA, WERSJA MC 1.8.8 WERSJA JAVY jre1.8.0_151
  12. Witam. Jestem początkującym user'em w pisaniu stron www za pomocą html i php. Jest to mój pierwszy i zarazem największy projekt jakiego się podjąłem. Muszę przyznać, jestem z siebie jak i z tego projektu niezmiernie dumny, ponieważ uważam, że jak na pierwszą stronę to jest całkiem nieźle Na dzień dzisiejszy działa tylko "Generator Publikacji Serwerów Minecraft", do wyboru mamy jak na razie 4. wzory, z czasem będzie ich więcej aby każdy znalazł coś dla siebie. W najbliższym czasie planuję dodać "Generator Prezentacji Cheat'a" jak i "Generator Podania na Moderatora/Opiekuna działu" Każdą sugestię, krytykę przyjmuję na klatę. Link do strony: http://www.bielotest.ugu.pl/

×