Skocz do zawartości

LeIIto

Members
  • Zawartość

    404
  • Rejestracja

  • Ostatnio

5 obserwujących

O LeIIto

  • Ranga
    Początkujący III
  • Urodziny 06.10.1997

Metody kontaktu

  • GG
    794433
  • Skype
    leito431
  • Strona WWW
    http://www.youtube.com/user/Leito431

O użytkowniku

  • Płeć
    Mężczyzna
  • Lokalizacja
    MULTIPOLAND

Ostatnio na profilu byli

1981 wyświetleń profilu
  1. Cześć wszystkim, zauważyłem błąd z tego co pamiętam po wgraniu systemu szarf, wszystko elegancko udało mi się ustawić, natomiast... Gdy postać ma wygląd drugi (tam gdzie się to wybiera, kiedy tworzymy postać) ma białe włosy. Dodam też, że kilka razy, gdy założyłem jakąś fryzurę to za którymś odpaleniem maszyny fryzurę wywalało i zmieniało na domyślną. Czyli po prostu fryzura znikała. Przy pierwszym wyglądzie włosy mają normalny kolor, ale fryzura znów znika za którymś razem. Serwer na plikach terenzo (hamachi póki co), client 2015. Error log w kliencie czysty. Jeśli macie pomysł to byłbym wdzięczny, bo nie daje mi to spokoju, a boje się, że gdy serwer ruszy to ludziom będą znikały fryzury. Dlatego póki co prace stoją...
  2. Cześć wszystkim, robię serwer na plikach Terenzo, wraz z poradnikami Paszki. problem pojawił się w momencie dodawania szarf. Binka wykompilowała się (z 2 errorami) ale jednak się wykompilowała.. Natomiast plik game w FTP się nie kompiluje. Poniżej zamieszczam ERROR_LOG z tego folderu. Co ciekawe błędy wyskoczyły w wierszach, które nie były edytowane
  3. Siema, zrobiłem serwa no hamachi w tym problem że nie moge ustawić spawn`u komenda /setspawn nie działa pewnie przez to bo jest bez bukkitu jest jakiś sposób ? oczywiście dla odpowiadającego + i 5 na profilu !

×
Okienko zamknie się za 5 sekund...