Skocz do zawartości

szlamekPL

Members
  • Zawartość

    8
  • Rejestracja

  • Ostatnio

  1. jak ja nawet pobrałem starą wersję tsa i też nie działało
  2. mam tylko tak na nowszych wersjach tsa,starsze działają
  3. TYLKO Z TYMI NA NOWSZE WERSJE MAM PROBLEM [MAM TSA: 3.1.9]
  4. Witam mam problem z wejściem na nowsze serwery ts3,aktualizacje mam porobione,visual c++ najnowszy,restartowałem router i nic nie pomaga nawet przeinstalowałem całego ts3 i nic PROSZĘ O POMOC!

×
Okienko zamknie się za 5 sekund...