Skocz do zawartości

Witaj na MPCforum - Cheaty, Boty, Bugi, Hacki do gier online
Zarejestruj się aby otrzymać dostęp do pełnej funkcjonalności forum. Po rejestracji i zalogowaniu będziesz mógł tworzyć tematy, wysyłać odpowiedzi na istniejące wątki, wysyłać wiadomości prywatne, wysyłać aktualizacje statusu, zarządzać swoim profilem i wiele więcej. Jeśli masz konto zaloguj się tutaj - w innym przypadku stwórz konto tutaj.

Zdjęcie

[Problem] Ravia.eu brak połączenia!


  • Proszę się zalogować aby odpowiedzieć
8 odpowiedzi na ten temat

#1
delmusek

delmusek

    Pijawka

  • Members
  • Pip
  • 13 postów

Proosze pomóżcie!! gdy wlaczam ravie i sie loguje wyskakuje mi taki oto komunikat "nie można nawiązać połączenia z serwerem" pomozcie!! blagam!




#2
G00D

G00D

    MPC VIP User

  • Postwriter
  • PipPipPipPipPipPipPipPip
  • 10336 postów
  • Lokacja:Warszawa
  • Płeć:Mężczyzna

Uruchom patchera jako administrator, bądź przeinstaluj ravie.



#3
delmusek

delmusek

    Pijawka

  • Members
  • Pip
  • 13 postów

niestety nadal nie działa :( proosze pomoocy!



#4
G00D

G00D

    MPC VIP User

  • Postwriter
  • PipPipPipPipPipPipPipPip
  • 10336 postów
  • Lokacja:Warszawa
  • Płeć:Mężczyzna

A odpalasz grę przez game.exe?



#5
delmusek

delmusek

    Pijawka

  • Members
  • Pip
  • 13 postów

tak



#6
Arahja

Arahja

    Debiutant

  • Members
  • PipPip
  • 112 postów
  • Gadu Gadu:997
  • Lokacja:Sopot
  • Steam:997
  • Płeć:Mężczyzna
  • Hobby:Wkurwianie moderatorów
Moze chwilowo nie dzialal bo ddosy lecą albo masz za male lacze bo np. masz juz odpalone gg , ts , netta , inny serwer i nie masz wystarczajaco duzo lacza zeby sie polaczyc.

#7
delmusek

delmusek

    Pijawka

  • Members
  • Pip
  • 13 postów

niestety probowalem wszystkich opcji :( i nie dziala pomozcie jesli macie jakies pomysly



#8
AnalnyWojownik

AnalnyWojownik

    Pijawka III

  • Members
  • PipPip
  • 87 postów

ddosy raczej lecą , wejdz na ich ts pomogą Ci .



#9
danwca

danwca

    Debiutant

  • Members
  • PipPip
  • 128 postów
  • Płeć:Mężczyzna

Mam to samo patcher odrazu się wyłącza nawet jak uruchamiam jako administrator....





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników