Skocz do zawartości

Witaj na MPCforum - Cheaty, Boty, Bugi, Hacki do gier online
Zarejestruj się aby otrzymać dostęp do pełnej funkcjonalności forum. Po rejestracji i zalogowaniu będziesz mógł tworzyć tematy, wysyłać odpowiedzi na istniejące wątki, wysyłać wiadomości prywatne, wysyłać aktualizacje statusu, zarządzać swoim profilem i wiele więcej. Jeśli masz konto zaloguj się tutaj - w innym przypadku stwórz konto tutaj.


Zdjęcie

[Problem]multihack od kamera


Ten temat został zarchiwizowany. Oznacza to, że nie możesz odpisać na ten temat.
4 odpowiedzi na ten temat

#1
MIchu136

MIchu136

    Bywalec MPC II

  • ProUser
  • PipPipPipPipPip
  • 602 postów
witam , taki problem mam , Klikam zeby uruchomic tego multihacka od kamera , pozniej wlaczam metka , okno znika metek sie wlacza i nie ma multihacka , w czym tkwi problem ? dam like

Dodany obrazek

#2
Mostro

Mostro

    All life with MPC

  • Gold Member
  • PipPipPipPipPipPipPip
  • 7056 postów
  • Gadu Gadu:3680018
  • Płeć:Mężczyzna


1. ściągnij net.freamwork 4
2. ściągnij Visual C++
Dodany obrazek

#3
MIchu136

MIchu136

    Bywalec MPC II

  • ProUser
  • PipPipPipPipPip
  • 602 postów
pobralem to co mowiles i to samo, okienko zostaje metek sie uruchamia

Edytowany przez MIchu136, 14 luty 2012 - 00:06.

Dodany obrazek

#4
Antix

Antix

    MPC Elite Rank III

  • Global Moderator
  • PipPipPipPipPipPipPipPip
  • 16792 postów
  • Płeć:Mężczyzna
  • Lokacja:Podkarpacie
  • Hobby:Różne ;x


uruchamiaj jako administrator jak masz win7 albo zmien inicjator

Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść


1388363882-U262029.png


#5
MIchu136

MIchu136

    Bywalec MPC II

  • ProUser
  • PipPipPipPipPip
  • 602 postów
powiem tak , narazie nie moge skolowac w czym problem ale zauwazylem iz na starych metinach gdzie albo polaczenie caly czas trwa albo sie nie wlacza przez zle pliki pack/index sie to czarne okienko uruchomi , a na tych nowszych z modem od kamera juz nic ,albo czasami okno injectora zniknie ale sie nie pojawi''

@EDIT , a ten twoj injector nie moze odnalesc procesu ^^

@EDIT doszedlem do tego jak uruchomic multihacka ale zadna z jego funkcji nie dziala lub wywalaja bledy

Edytowany przez MIchu136, 14 luty 2012 - 06:39.

Dodany obrazek