Skocz do zawartości

Witaj na

MultiPlayer Community Forum | Kody, Porady | Gry online


Zarejestruj się aby otrzymać dostęp do pełnej funkcjonalności forum. Po rejestracji i zalogowaniu będziesz mógł tworzyć tematy, wysyłać odpowiedzi na istniejące wątki, wysyłać wiadomości prywatne, wysyłać aktualizacje statusu, zarządzać swoim profilem i wiele więcej. Jeśli masz konto zaloguj się tutaj - w innym przypadku stwórz konto tutaj.

Zdjęcie

[Problem] Z Switchbot v3.0 by Padmak


  • Zamknięty temat Ten temat jest zamknięty.
22 odpowiedzi na ten temat

#1
Torrex

Torrex

    Debiutant

  • Members
  • PipPip
  • 100 postów
  • Płeć:Mężczyzna
Witam,

Mam problem gdy włączam injector i wstrzykam dll'ke po czym wybieram proces metina 2 wyskakuje OpenProcess Failed !
Co mam z tym zrobic ? :(

Dodany obrazek

#2
Mikr CS

Mikr CS

    Debiutant II

  • Members
  • PipPip
  • 170 postów
HS blokuje injectora, musisz zablokować HS

space-core-o.gif

Spoiler


 


#3
Torrex

Torrex

    Debiutant

  • Members
  • PipPip
  • 100 postów
  • Płeć:Mężczyzna
Ale to server private a dokładniej XenoXMT2
Dodany obrazek

#4
Vanosh.

Vanosh.

    Resulting in our reattachment

  • VIP
  • PipPipPipPipPipPipPipPip
  • 14718 postów
  • Lokacja:Germany
  • Płeć:Mężczyzna
  • Hobby:Fitness, MMA, K1


Jaki system posiadasz ?

#5
Shiva14

Shiva14

    Pijawka III

  • Members
  • PipPip
  • 72 postów
Mam ten sam problem , tyle ze z serwerem Kalimdor , mam xp

#6
Vanosh.

Vanosh.

    Resulting in our reattachment

  • VIP
  • PipPipPipPipPipPipPipPip
  • 14718 postów
  • Lokacja:Germany
  • Płeć:Mężczyzna
  • Hobby:Fitness, MMA, K1


Jeżeli posiadasz xp to pobierz Service Pack 3, NET Framework 4.0, w dodatku możesz pobrać visual c++.

#7
krecik666

krecik666

    Początkujący II

  • Members
  • PipPipPip
  • 380 postów
  • Gadu Gadu:PW.
  • Lokacja:San Francisco / Los Angeles
  • Płeć:Mężczyzna
  • Hobby:Podrywanie młodych niewiast.
Tez mam ten sam problem z serwerem Kalimdor. Windows 7. Blokowalem HS i nic błedy wyskakuja ;((

#8
Shiva14

Shiva14

    Pijawka III

  • Members
  • PipPip
  • 72 postów
Pobralem wszystkie bajery ktore doradziles i nadal ten sam blad :(

#9
>CRIS<

>CRIS<

    Pijawka

  • Members
  • Pip
  • 22 postów
  • Gadu Gadu:41140014
  • Lokacja:Brzozów
  • Płeć:Mężczyzna
  • Hobby:走在山上,聽林肯公園,女孩,電腦,哥們 :)
Nie pójdzie Ci żaden bot na XenoxMt2 bo to najlepiej strzeżony serwer oprogramowaniem Hack Schield
Dodany obrazek

Pomogłem ? Daj Lajka :)


#10
Shiva14

Shiva14

    Pijawka III

  • Members
  • PipPip
  • 72 postów
Xenox to nie problem , juz uzywalem tam tego , teraz chodzi o Kalimdor

#11
krecik666

krecik666

    Początkujący II

  • Members
  • PipPipPip
  • 380 postów
  • Gadu Gadu:PW.
  • Lokacja:San Francisco / Los Angeles
  • Płeć:Mężczyzna
  • Hobby:Podrywanie młodych niewiast.
Tak dokladnie Up.
Juz chyba z 10 razy probowalem, i nic wyskakuja błedy zły obraz po czym Hack shield jakis bład.
A robie wszystko tak jak ma byc.
Nom ja juz sam nie wiem co mam z tym zrobic, ktos jakis pomysl ma ?

#12
Torrex

Torrex

    Debiutant

  • Members
  • PipPip
  • 100 postów
  • Płeć:Mężczyzna
2UP@ To jeśli działa na XenoXMT2 to co mam zrobić aby nie pojawiał się błąd powyżej wspomniany.
Dodany obrazek

#13
Antix

Antix

    Inkwizytor MPC

  • Global Moderator
  • PipPipPipPipPipPipPipPip
  • 17081 postów
  • Lokacja:Podkarpacie
  • Płeć:Mężczyzna
  • Hobby:Różne ;x


moze zmiana inicjatora pomoże ?

1388363882-U262029.png


#14
Torrex

Torrex

    Debiutant

  • Members
  • PipPip
  • 100 postów
  • Płeć:Mężczyzna
Możesz podać link do innego injectora niż w switchbocie od Padmaka ?
Dodany obrazek

#15
Antix

Antix

    Inkwizytor MPC

  • Global Moderator
  • PipPipPipPipPipPipPipPip
  • 17081 postów
  • Lokacja:Podkarpacie
  • Płeć:Mężczyzna
  • Hobby:Różne ;x


Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść


1388363882-U262029.png


#16
ARKADOS1

ARKADOS1

    Pijawka III

  • Members
  • PipPip
  • 52 postów
  • Lokacja:Krk ;*
  • Płeć:Mężczyzna
Ja mam taki problem, że na Xenoxie mając najnowszego swichbota uruchamiając go zamyka mi okno z xenoxem. Czy da sie zrobić coś aby nie zamykało okna ???

Dodany obrazek


#17
damian990

damian990

    Debiutant II

  • Members
  • PipPip
  • 172 postów
  • Płeć:Mężczyzna
mi natomiast opcja kupywania przez moda zmianek nie dziala .. wlaczam zeby sam je kupywal ale nic sie nie dzieje
Dodany obrazek

#18
diablozemsta

diablozemsta

    Pijawka

  • Members
  • Pip
  • 1 postów
elo co jest ze nie moge zarejerstrowac bota ?

#19
WojWym92

WojWym92

    Pijawka II

  • Members
  • Pip
  • 32 postów
Witam,

Mam problem gdy włączam injector i wstrzykam dll'ke po czym wybieram proces metina 2 wyskakuje OpenProcess Failed !
Co mam z tym zrobic ? :(


ja gram na XenoxMT2 już mówie jak to zrobic włanczamy XenoxMT2 logujemy sie na konto logujemy daną postać gdy włonczymy postać
włanczamy Injectro Swichbotv3 klikamy Choes D11 WYBIREAMY Swichbotv3 potem Choes Windows i wchodzimy na XenoxMT2 po chwili się nam minimalizuje I MOŻEMY cheatować a gdy to nie pomoże wyłącz AVG jak masz:P

#20
PelsonQ

PelsonQ

    Pijawka

  • Members
  • Pip
  • 1 postów
A ja mam tak że odpalam xenoxa potem bota i wyłącza mi sie xenox. CO MAM ZROBIĆ ?!?!?!?!



1 użytkowników czyta ten temat

0 użytkowników, 1 gości, 0 anonimowych użytkowników