Skocz do zawartości

Witaj na MultiPlayer Community Forum | Kody, Porady | Gry online
Zarejestruj się aby otrzymać dostęp do pełnej funkcjonalności forum. Po rejestracji i zalogowaniu będziesz mógł tworzyć tematy, wysyłać odpowiedzi na istniejące wątki, wysyłać wiadomości prywatne, wysyłać aktualizacje statusu, zarządzać swoim profilem i wiele więcej. Jeśli masz konto zaloguj się tutaj - w innym przypadku stwórz konto tutaj.

Zdjęcie

[Problem]Launcher by zyczu


  • Proszę się zalogować aby odpowiedzieć
13 odpowiedzi na ten temat

#1
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

Cze mam problem przy pobieraniu gry wyswietla mi sie komunikat:

Spoiler

Którąkolwiek wersje wybiorę nadal jest to samo.

Wcześniej działało bez problemów.

xD




#2
Itoe♫

Itoe♫

    Debiutant III

  • Members
  • PipPipPip
  • 233 postów

Spróbuj zainstalować jeszcze raz jave może to pomoże.



#3
petrej

petrej

    Pijawka III

  • Members
  • PipPip
  • 59 postów

to coś u nich na pewno ale możesz też wejść w %appdate% i usunąć folder by zyczu


Zapraszam na serwer SkyBlock IP: s2.hostmc.pl:30148


#4
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

@up2

Nie zadziałało ;/

@up

Próbowałem,nie zadziałało ;c

A no i nie wiem czy to nie wina mojego starego antywirusa pandy który odmawia pobieranie tych modow,odinstalowałem to ale troche syfu potem zostało.


Edytowany przez Martinio, 11 styczeń 2014 - 14:45.


#5
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

ref



#6
matixd3

matixd3

    MPC Popular User II

  • Postmaker
  • PipPipPipPipPipPipPip
  • 1623 postów
  • Lokacja:Kto wie
  • Płeć:Mężczyzna
  • Hobby:Programowanie



To moze zobacz inny launcher

#7
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

@up

To mógłbyś mi podać z auto-instalacją modów na poziomie zyczu ?

Magic launcher i inne tego typu odpada bo trza najpierw recznie pobrac ;_:

@top

To jednak chyba to gówno Panda could antywirus syfolus próbowałem to już na wszystkie sposoby usuwać ;-;

Na 3 sek przed w/w komunikatem pobiera mi z prędkością 0B/s.

@down

Jednak to nie rozwiązuje problemu ;pp


Edytowany przez Martinio, 11 styczeń 2014 - 17:54.


#8
matixd3

matixd3

    MPC Popular User II

  • Postmaker
  • PipPipPipPipPipPipPip
  • 1623 postów
  • Lokacja:Kto wie
  • Płeć:Mężczyzna
  • Hobby:Programowanie



To normalne ze trzeba recznie pobierac bo nie zawsze autorzy modow zezwalaja na direct linki i przez adfly zazwyczaj trzeba przechodzic sciagac i dopiero mozna korzystac Na atlauncher tez trzeba samemu czesc modow sciagac. Edit Co do tej pandy to w ccleaner sprobuj usunac ja z autostartu i wtedy sie nie bedzie odpalalo :)

Edytowany przez matixd3, 11 styczeń 2014 - 17:43.


#9
James1919

James1919

    MPC Popular User II

  • Gold Member
  • PipPipPipPipPipPipPip
  • 1714 postów
  • Steam:Nolandosky
  • Płeć:Mężczyzna
  • Hobby:.
    ♦HTML♦
    ♦CSS♦
    ♦PHP♦
    ♦Muzyka♦
    ♦Niewinne dziewczyny :P♦


To raczej nie jest wina twojego kompa czy twojej jawy tylko coś od nich 


2zvC4EN.png

To, że milczę, nie znaczy, że nie mam nic do powiedzenia. - Jonathan Carroll


#10
petrej

petrej

    Pijawka III

  • Members
  • PipPip
  • 59 postów
To też zależy jaką wersję minecraft pobierasz mi to wyskakuje gdy pobieram wersję 1.6.2 z modami od pingwina ;( możliwe ze jakiś błąd mają z tą wersją

Zapraszam na serwer SkyBlock IP: s2.hostmc.pl:30148


#11
rresz

rresz

    Bywalec MPC

  • ProUser
  • PipPipPipPipPip
  • 555 postów
  • Lokacja:Kraków
  • Płeć:Mężczyzna
  • Hobby:.
    ✔ Minecraft ✔
    ✔ Skrypty ✔
    ✔ Pluginy ✔
    ✔ Ustawianie Serwerów ✔
    ✔ Tworzenie Serwerów ✔

łatwy problem porostu masz jeszcze raz pobrać życzą i zrobić swoją paczkę modów .

 

i powino chulac :)

 

lanchera pobierz z stąd

Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść


Witaj !

Interesują Cie Serwery Minecraft 1.6.4 ?

Lecz nie ma tam trybu skywars ...

Otóż to, wiec ekipa pewnej niewielkiej serwerowni postanowiła to zmienić

Stworzyli Oni Idealny Serwer SkyWars Z Najlepszymi Dodatkami,

Znajdziesz U Nich Nie tylko Dodatki Stale, Ale Także Umiejętności, Bronie Specjalne , Rangi Za Punkty I Nadal Pracują Oni Aby Ich Serwer Działał Prawidłowo Na Wersji 1.6.4, Ta Wersja Zamiera Wiec Oni Postanowili To Zmienić !

Jeśli Jesteś Graczem, Któremu Wersja 1.6.4 Działa A Nowsza Nie, Musisz To Zobaczyć

Oficjalnie Zapraszam Do Najlepszego Serwera SkyWars Na Wersji 1.6.4

http://www.mpcforum..../#entry11894839


#12
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

@up

:_: Już tak próbowałem.

@edit

Działa jednak nie na tej wersji co chcialem ;c

A no i jeszcze mam pytanie da sie jakos recznie wgrac mody ?


Edytowany przez Martinio, 12 styczeń 2014 - 10:58.


#13
matixd3

matixd3

    MPC Popular User II

  • Postmaker
  • PipPipPipPipPipPipPip
  • 1623 postów
  • Lokacja:Kto wie
  • Płeć:Mężczyzna
  • Hobby:Programowanie



Zwykly launcher sciagasz forge installer robi sie profil forge w launcherze i nim odpalasz mc a mody do .minecraft/mods

#14
Martinio

Martinio

    Pijawka III

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna

Nadal nie działa na wersji 1.6.2 ;c

Refresh







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników