Skocz do zawartości

Witaj na MPCforum - Cheaty, Boty, Bugi, Hacki do gier online
Zarejestruj się aby otrzymać dostęp do pełnej funkcjonalności forum. Po rejestracji i zalogowaniu będziesz mógł tworzyć tematy, wysyłać odpowiedzi na istniejące wątki, wysyłać wiadomości prywatne, wysyłać aktualizacje statusu, zarządzać swoim profilem i wiele więcej. Jeśli masz konto zaloguj się tutaj - w innym przypadku stwórz konto tutaj.

Zdjęcie

[Problem]Nie działa mi switchbot

ArgentusMt2

  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

#1
Misiaczek1910

Misiaczek1910

    Pijawka

  • Members
  • Pip
  • 1 postów

Witam wszystkich chciałbym się dowiedzieć czemu mi nie działa switchbot na serwerze Argentus Mt2  .Kiedy zjadę na dół i wybiorę Metin2.exe i kliknę "In Den i coś tam dalej to pod tym wybieraniem. Kiedy to kliknę to wyskakuje mi  OpenProces Failed.


Edytowany przez Misiaczek1910, 21 październik 2013 - 14:04.


#2
TheDayderPL

TheDayderPL

    Bywalec MPC II

  • ProUser
  • PipPipPipPipPip
  • 632 postów
  • Lokacja:Polska :-)
  • Steam:Zgadnij :-)
  • Płeć:Mężczyzna
  • Hobby:############
    >> Minecraft <<
    >> Metin2 <<
    >> Assasin's Creed <<
    >> League Of Legends <<
    ##############

Jakiego switch bota używasz?
Spróbuj wgrać go jeszcze raz, albo pobrać innego.

Pozdrawiam


Pomogłem? Daj Like!
 


#3
ZAHON

ZAHON

    MPC Popular User

  • Postmaker
  • PipPipPipPipPipPipPip
  • 1093 postów
  • Płeć:Mężczyzna
  • Hobby:Hmm Granie^^

Spróbuj użyć tych BS'ow:

Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść

Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść


Dodany obrazek


#4
Solymr

Solymr

    All life with MPC

  • Gold Member
  • PipPipPipPipPipPipPip
  • 4708 postów
  • Płeć:Mężczyzna


Zastosuj się do tego tutoriala.

Zaloguj albo Zarejestruj się aby zobaczyć ukrytą treść


Dodany obrazek

Dodany obrazek



Także otagowane jednym lub więcej z tych słów kluczowych: ArgentusMt2

0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników